<!DOCTYPE html>
<html class="no-overflow-y avada-html-layout-boxed" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Teacher and Athlete Katie Smith | United Spinal Association</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://unitedspinal.org/teacher-and-athlete-katie-smith/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Teacher and Athlete Katie Smith | United Spinal Association" />
<meta property="og:description" content="Katie Smith has traveled the U.S. and the world, tried most adaptive sports, advocated for international disability inclusion and, most recently, began serving as the chapter leader for the Western Pennsylvania Chapter of United Spinal." />
<meta property="og:url" content="http://unitedspinal.org/teacher-and-athlete-katie-smith/" />
<meta property="og:site_name" content="United Spinal Association" />
<meta property="article:publisher" content="https://www.facebook.com/unitedspinalassociation/" />
<meta property="article:section" content="Latest" />
<meta property="article:published_time" content="2019-01-02T13:33:22-05:00" />
<meta property="og:image" content="https://unitedspinal.org/wp-content/uploads/katie-kayakingFB.jpg" />
<meta property="og:image:secure_url" content="https://unitedspinal.org/wp-content/uploads/katie-kayakingFB.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="632" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/unitedspinal.org\/","sameAs":["https:\/\/www.facebook.com\/unitedspinalassociation\/","https:\/\/www.linkedin.com\/company\/united-spinal-association","https:\/\/www.youtube.com\/user\/UnitedSpinalTV","https:\/\/twitter.com\/unitedspinal"],"@id":"https:\/\/unitedspinal.org\/#organization","name":"United Spinal Association","logo":"\/wp-content\/uploads\/2014\/07\/logo-united300.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//addsearch.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="United Spinal Association &raquo; Feed" href="https://unitedspinal.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="United Spinal Association &raquo; Comments Feed" href="https://unitedspinal.org/comments/feed/" />
					<link rel="shortcut icon" href="/wp-content/uploads/2014/07/oval.png" type="image/x-icon" />
		
					<!-- For iPhone -->
			<link rel="apple-touch-icon" href="/wp-content/uploads/2014/07/oval.png">
		
		
		
				
		<meta property="og:title" content="Teacher and Athlete Katie Smith"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://unitedspinal.org/teacher-and-athlete-katie-smith/"/>
		<meta property="og:site_name" content="United Spinal Association"/>
		<meta property="og:description" content="Katie Smith has traveled the U.S. and the world, tried most adaptive sports, advocated for international disability inclusion and, most recently, began serving as the chapter leader for the Western Pennsylvania Chapter of United Spinal. It’s a full life that gives her plenty of"/>

									<meta property="og:image" content="/wp-content/uploads/katie-with-horseth.jpg"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/unitedspinal.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='extended-tags-widget-css'  href='/wp-content/plugins/extended-tags-widget/css/widget.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='dzsvg-css'  href='/wp-content/plugins/dzs-videogallery/videogallery/vplayer.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='searchford_css-css'  href='/wp-content/plugins/searchford/public/css/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='searchford_custom_css-css'  href='/wp-content/plugins/searchford/public/css/custom.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900,400%7COpen+Sans:300,400%7CIndie+Flower:regular%7COswald:300,regular,700%7CPoppins:300,regular,500,600,700%7CMontserrat:regular,700,100,200,300,900%7CRoboto+Slab:regular%7CPlayfair+Display:regular,italic%7CRoboto:regular%7CTitillium+Web:900,regular%7CLibre+Baskerville:regular,italic,700%7CRaleway:100,200,300,500&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://unitedspinal.org/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='popupally-pro-style-css'  href='/wp-content/popupally-pro-scripts/1-popupally-pro-style.css?ver=3.0.2.158' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-core-style-css'  href='/wp-content/plugins/fusion-core/css/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='/wp-content/themes/Avada/assets/css/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/font-awesome.min.css?ver=5.7.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/font-awesome.min.css?ver=5.7.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='/wp-content/themes/Avada/assets/css/ie.min.css?ver=5.7.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fusion-builder-shortcodes-css'  href='/wp-content/plugins/fusion-builder/css/fusion-shortcodes.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-builder-animations-css'  href='/wp-content/plugins/fusion-builder/assets/css/animations.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-builder-ilightbox-css'  href='/wp-content/plugins/fusion-builder/assets/css/ilightbox.min.css?ver=1.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://unitedspinal.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://unitedspinal.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.7.6"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.7.6'></script>
<script type='text/javascript' src='/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.7.6'></script>
<script type='text/javascript' src='/wp-content/uploads/layerslider.custom.transitions.js?ver=6.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_pro_check_source_object = {"utm_mapping":{"popupally-cookie-2":"","popupally-cookie-3":"","popupally-cookie-6":"","popupally-cookie-7":""}};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/popupally-pro/resource/frontend/check-source.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='/wp-content/popupally-pro-scripts/1-popupally-pro-code.js?ver=3.0.2.158'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_pro_action_object = {"ajax_url":"https:\/\/unitedspinal.org\/wp-admin\/admin-ajax.php","submit_nonce":"7935c4227c","val_nonce":"a5b7a85157","popup_param":{"2":{"id":2,"cookie-duration":2,"priority":0,"fade-in":"1","select-signup-type-popup":"thank-you","select-popup-after-popup":"0","select-signup-type-embed":"thank-you","select-popup-after-embed":"0","select-popup-embed-after-embed":"0","select-existing-subscribers-embed":"always","disable-mobile":"false","disable-desktop":"false","select-animation":"fade","popup-selector":"#popup-box-pro-gfcr-2","embedded-popup-selector":"#popup-embedded-box-pro-gfcr-2","popup-class":"popupally-pro-opened-pro-gfcr-2","cookie-name":"popupally-cookie-2","close-trigger":".popup-click-close-trigger-2","test":2},"3":{"id":3,"cookie-duration":14,"priority":0,"fade-in":"0","select-signup-type-popup":"thank-you","select-popup-after-popup":"0","select-signup-type-embed":"thank-you","select-popup-after-embed":"0","select-popup-embed-after-embed":"0","select-existing-subscribers-embed":"always","disable-mobile":"false","disable-desktop":"false","select-animation":"fade","popup-selector":"#popup-box-pro-gfcr-3","embedded-popup-selector":"#popup-embedded-box-pro-gfcr-3","popup-class":"popupally-pro-opened-pro-gfcr-3","cookie-name":"popupally-cookie-3","close-trigger":".popup-click-close-trigger-3","test":3},"6":{"id":6,"enable-scroll-popup":"true","scroll-percent":-1,"scroll-trigger":"","cookie-duration":0,"priority":0,"fade-in":"0.5","select-signup-type-popup":"thank-you","select-popup-after-popup":"0","select-signup-type-embed":"thank-you","select-popup-after-embed":"0","select-popup-embed-after-embed":"0","select-existing-subscribers-embed":"always","disable-mobile":"false","disable-desktop":"false","select-animation":"slide-right","popup-selector":"#popup-box-pro-gfcr-6","embedded-popup-selector":"#popup-embedded-box-pro-gfcr-6","popup-class":"popupally-pro-opened-pro-gfcr-6","cookie-name":"popupally-cookie-6","close-trigger":".popup-click-close-trigger-6","test":6},"7":{"id":7,"enable-scroll-popup":"true","scroll-percent":25,"scroll-trigger":"","cookie-duration":1,"priority":0,"fade-in":"0.5","select-signup-type-popup":"thank-you","select-popup-after-popup":"0","select-signup-type-embed":"thank-you","select-popup-after-embed":"0","select-popup-embed-after-embed":"0","select-existing-subscribers-embed":"always","disable-mobile":"false","disable-desktop":"false","select-animation":"slide-right","popup-selector":"#popup-box-pro-gfcr-7","embedded-popup-selector":"#popup-embedded-box-pro-gfcr-7","popup-class":"popupally-pro-opened-pro-gfcr-7","cookie-name":"popupally-cookie-7","close-trigger":".popup-click-close-trigger-7","test":7}},"split_test":{"active":[],"variates":[]},"disable_track":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/popupally-pro/resource/frontend/popup.min.js?ver=3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/unitedspinal.org\/","top_ten_id":"26948","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1081822025"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=5.0.2'></script>
<meta name="generator" content="Powered by LayerSlider 6.7.6 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://unitedspinal.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://unitedspinal.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://unitedspinal.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://unitedspinal.org/?p=26948' />
<link rel="alternate" type="application/json+oembed" href="https://unitedspinal.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funitedspinal.org%2Fteacher-and-athlete-katie-smith%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://unitedspinal.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funitedspinal.org%2Fteacher-and-athlete-katie-smith%2F&#038;format=xml" />

<!-- BEGIN Clicky Analytics v1.6 Tracking - https://deconf.com/clicky-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
  var clicky_custom = clicky_custom || {};
  clicky_custom.html_media_track = 1;
</script>

<script type="text/javascript">var clicky_site_ids = clicky_site_ids || [];clicky_site_ids.push(206794);</script><script async src="//static.getclicky.com/js"></script>
<script src='//static.getclicky.com/inc/javascript/video/youtube.js'></script>
<!-- END Clicky Analytics v1.6 Tracking - https://deconf.com/clicky-analytics-dashboard-wordpress/ -->
<script>window.dzsvg_settings= {dzsvg_site_url: "https://unitedspinal.org/",version: "10.03",ajax_url: "https://unitedspinal.org/wp-admin/admin-ajax.php", debug_mode:"off", merge_social_into_one:"off"}; window.dzsvg_site_url="https://unitedspinal.org";window.dzsvg_plugin_url="/wp-content/plugins/dzs-videogallery/";</script><style type="text/css">0</style><style type="text/css"></style><style type="text/css"></style><style type="text/css"></style><script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0018/2236.js" async="async"></script>		<style id="fusion-stylesheet-inline-css" type="text/css">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</style>
		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-118279938-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-118279938-1');
</script></head>

<body class="post-template-default single single-post postid-26948 single-format-standard fusion-image-hovers fusion-body ltr fusion-sticky-header no-mobile-sticky-header no-mobile-slidingbar layout-boxed-mode layout-boxed-mode-full has-sidebar fusion-top-header menu-text-align-left mobile-menu-design-classic fusion-show-pagination-text fusion-header-layout-v7 avada-responsive avada-footer-fx-bg-parallax fusion-search-form-clean fusion-avatar-square">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v7 fusion-logo-center fusion-sticky-menu-1 fusion-sticky-logo- fusion-mobile-logo-  fusion-mobile-menu-design-classic">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-header" >
	<div class="fusion-row fusion-middle-logo-menu">
				<nav class="fusion-main-menu" aria-label="Main Menu"><ul id="menu-primary" class="fusion-menu fusion-middle-logo-ul"><li  id="menu-item-21457"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21457 fusion-dropdown-menu"  data-item-id="21457"><a  href="https://unitedspinal.org/spinal-cord-injury-resources" class="fusion-top-level-link fusion-arrow-highlight" role="menuitem"><span class="menu-text">Resources<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#f1f1f1" />
					</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
						<path d="M0 12 L11.5 0 L23 12 Z" fill="#fff6bc"/>
						</svg></span></span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li  id="menu-item-12096"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12096 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/about/what-is-spinal-cord-injury-disorder-scid/" class="fusion-arrow-highlight" role="menuitem"><span>What Is Spinal Cord Injury / Disorder (SCI/D)</span></a></li><li  id="menu-item-20308"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20308 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/ask-us/" class="fusion-arrow-highlight" role="menuitem"><span>Ask Us/Resource Center</span></a></li><li  id="menu-item-25317"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25317 fusion-dropdown-submenu" ><a  href="http://www.vetsfirst.org/" class="fusion-arrow-highlight" role="menuitem"><span>Veterans Assistance</span></a></li><li  id="menu-item-21816"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21816 fusion-dropdown-submenu" ><a  href="http://unitedspinal.org/disability-publications/" class="fusion-arrow-highlight" role="menuitem"><span>Free Informative Publications</span></a></li><li  id="menu-item-14674"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14674 fusion-dropdown-submenu" ><a  target="_blank" rel="noopener noreferrer" href="https://unitedspinal.org/united-spinal-association-chapters/" class="fusion-arrow-highlight" role="menuitem"><span>Our Chapters</span></a></li><li  id="menu-item-19316"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19316 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/peer-mentoring/" class="fusion-arrow-highlight" role="menuitem"><span>Peer Groups &#038; Mentoring</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-19317"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19317" ><a  href="https://unitedspinal.org/peer-mentoring/" class="fusion-arrow-highlight" role="menuitem"><span>Peer Mentoring</span></a></li><li  id="menu-item-18483"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18483" ><a  href="https://unitedspinal.org/peer-support-group-grants/" class="fusion-arrow-highlight" role="menuitem"><span>Peer Support Group Grants</span></a></li></ul></li><li  id="menu-item-21814"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21814 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/disability-etiquette/" class="fusion-arrow-highlight" role="menuitem"><span>Disability Etiquette</span></a></li><li  id="menu-item-22745"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22745 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/sponsor-a-new-beginning-backpack/" class="fusion-arrow-highlight" role="menuitem"><span>New Beginning BackPack</span></a></li><li  id="menu-item-22514"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22514 fusion-dropdown-submenu" ><a  href="http://unitedonwheels.blubrry.net/" class="fusion-arrow-highlight" role="menuitem"><span>Podcast</span></a></li><li  id="menu-item-20327"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20327 fusion-dropdown-submenu" ><a  href="http://unitedspinal.org/webinars/" class="fusion-arrow-highlight" role="menuitem"><span>Webinars</span></a></li><li  id="menu-item-22456"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22456 fusion-dropdown-submenu" ><a  href="http://unitedspinal.org/disability-products-services/" class="fusion-arrow-highlight" role="menuitem"><span>Products &#038; Services Guide</span></a></li></ul></li><li  id="menu-item-12121"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12121 fusion-dropdown-menu"  data-item-id="12121"><a  href="http://www.unitedspinal.org/about/mission-history" class="fusion-top-level-link fusion-arrow-highlight" role="menuitem"><span class="menu-text">About<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#f1f1f1" />
					</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
						<path d="M0 12 L11.5 0 L23 12 Z" fill="#fff6bc"/>
						</svg></span></span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li  id="menu-item-15498"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15498 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/about/mission-history/" class="fusion-arrow-highlight" role="menuitem"><span>About United Spinal Association</span></a></li><li  id="menu-item-13620"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13620 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/our-programs/" class="fusion-arrow-highlight" role="menuitem"><span>Our Programs – Promoting Independence &#038; Well Being</span></a></li><li  id="menu-item-23101"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23101 fusion-dropdown-submenu" ><a  href="http://unitedspinal.org/committees-councils/" class="fusion-arrow-highlight" role="menuitem"><span>Committees &#038; Councils</span></a></li><li  id="menu-item-18439"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18439 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/united-spinal-network/" class="fusion-arrow-highlight" role="menuitem"><span>Our Network</span></a></li></ul></li><li  id="menu-item-15557"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15557 fusion-menu-item-button"  data-item-id="15557"><a  href="http://www.unitedspinal.org/donations/" class="fusion-top-level-link fusion-arrow-highlight" role="menuitem"><span class="menu-text fusion-button button-default button-small">Donate</span></a></li><li  id="menu-item-15460"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15460"  data-item-id="15460"><a  href="http://unitedspinal.org/ways-to-give/" class="fusion-top-level-link fusion-arrow-highlight" role="menuitem"><span class="menu-text">Ways To Give<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#f1f1f1" />
					</svg></span></span></a></li><li  id="menu-item-12098"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12098 fusion-dropdown-menu"  data-item-id="12098"><a  href="https://unitedspinal.org/join-united-spinal-association/" class="fusion-top-level-link fusion-arrow-highlight" role="menuitem"><span class="menu-text">Membership<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#f1f1f1" />
					</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
						<path d="M0 12 L11.5 0 L23 12 Z" fill="#fff6bc"/>
						</svg></span></span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li  id="menu-item-15501"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15501 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/join-united-spinal-association/" class="fusion-arrow-highlight" role="menuitem"><span>Free Membership – Join United Spinal</span></a></li><li  id="menu-item-16750"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16750 fusion-dropdown-submenu" ><a  target="_blank" rel="noopener noreferrer" href="https://info.unitedspinal.org/find-support-become-a-united-spinal-association-member" class="fusion-arrow-highlight" role="menuitem"><span>Membership Form</span></a></li><li  id="menu-item-19883"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19883 fusion-dropdown-submenu" ><a  href="https://www.unitedspinal.org/new-mobility-magazine/" class="fusion-arrow-highlight" role="menuitem"><span>New Mobility Membership Magazine</span></a></li><li  id="menu-item-25318"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25318 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/business-members/" class="fusion-arrow-highlight" role="menuitem"><span>Business Member Champions</span></a></li></ul></li>	<li class="fusion-middle-logo-menu-logo fusion-logo" data-margin-top="31px" data-margin-bottom="31px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://unitedspinal.org" >

						<!-- standard logo -->
			<img src="/wp-content/uploads/United-Spinal-Logo-home.png" srcset="/wp-content/uploads/United-Spinal-Logo-home.png 1x" width="160" height="52" alt="United Spinal Association Logo" retina_logo_url="" class="fusion-standard-logo" />

			
					</a>
		</li><li  id="menu-item-12102"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12102 fusion-dropdown-menu"  data-item-id="12102"><a  href="http://unitedspinal.org/action-center/" class="fusion-top-level-link fusion-arrow-highlight" role="menuitem"><span class="menu-text">Disability Rights<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#f1f1f1" />
					</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
						<path d="M0 12 L11.5 0 L23 12 Z" fill="#fff6bc"/>
						</svg></span></span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li  id="menu-item-15504"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15504 fusion-dropdown-submenu" ><a  href="http://unitedspinal.org/action-center/" class="fusion-arrow-highlight" role="menuitem"><span>Disability Rights Action Center</span></a></li><li  id="menu-item-12106"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12106 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/action-center/policy-priorities/" class="fusion-arrow-highlight" role="menuitem"><span>What We&#8217;re Fighting For</span></a></li><li  id="menu-item-23048"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23048 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/advocacy-action/resources/" class="fusion-arrow-highlight" role="menuitem"><span>Disability Rights Resources</span></a></li></ul></li><li  id="menu-item-20886"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-20886 fusion-dropdown-menu"  data-item-id="20886"><a  href="http://unitedspinal.org/category/latest/" class="fusion-top-level-link fusion-arrow-highlight" role="menuitem"><span class="menu-text">Latest<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#f1f1f1" />
					</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
						<path d="M0 12 L11.5 0 L23 12 Z" fill="#fff6bc"/>
						</svg></span></span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li  id="menu-item-20887"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20887 fusion-dropdown-submenu" ><a  href="http://unitedspinal.org/category/latest/united-spinal-updates/" class="fusion-arrow-highlight" role="menuitem"><span>United Spinal Updates</span></a></li><li  id="menu-item-20888"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20888 fusion-dropdown-submenu" ><a  href="http://unitedspinal.org/category/latest/blog/" class="fusion-arrow-highlight" role="menuitem"><span>Blog</span></a></li><li  id="menu-item-17981"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17981 fusion-dropdown-submenu" ><a  href="http://unitedspinal.org/press-releases/" class="fusion-arrow-highlight" role="menuitem"><span>Press Room</span></a></li><li  id="menu-item-17253"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17253 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/united-spinal-hometown-heroes/" class="fusion-arrow-highlight" role="menuitem"><span>Hometown Heroes</span></a></li><li  id="menu-item-12270"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12270 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/newsletter-sign-up/" class="fusion-arrow-highlight" role="menuitem"><span>Newsletter Sign Up &#8211; Stay in the loop!</span></a></li><li  id="menu-item-20657"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20657 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/newsletters/" class="fusion-arrow-highlight" role="menuitem"><span>Newsletter Archive</span></a></li></ul></li><li  id="menu-item-22119"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22119"  data-item-id="22119"><a  href="https://unitedspinal.org/corporate-member-opportunities/" class="fusion-top-level-link fusion-arrow-highlight" role="menuitem"><span class="menu-text">Partner With Us<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#f1f1f1" />
					</svg></span></span></a></li><li  id="menu-item-12109"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12109 fusion-dropdown-menu"  data-item-id="12109"><a  href="https://unitedspinal.org/events/" class="fusion-top-level-link fusion-arrow-highlight" role="menuitem"><span class="menu-text">Events<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#f1f1f1" />
					</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
						<path d="M0 12 L11.5 0 L23 12 Z" fill="#fff6bc"/>
						</svg></span></span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li  id="menu-item-12111"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12111 fusion-dropdown-submenu" ><a  href="http://unitedspinal.org/events/roll-on-capitol-hill/" class="fusion-arrow-highlight" role="menuitem"><span>Roll on Capitol Hill</span></a></li><li  id="menu-item-12110"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12110 fusion-dropdown-submenu" ><a  href="http://unitedspinal.org/chapter-leadership-meeting/" class="fusion-arrow-highlight" role="menuitem"><span>Chapter Leadership Meeting</span></a></li></ul></li><li  id="menu-item-11473"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11473"  data-item-id="11473"><a  href="https://www.unitedspinalstore.org/" class="fusion-top-level-link fusion-arrow-highlight" role="menuitem"><span class="menu-text">Store<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#f1f1f1" />
					</svg></span></span></a></li></ul></nav><nav class="fusion-main-menu fusion-sticky-menu" aria-label="Main Menu Sticky"><ul id="menu-main-menu-1" class="fusion-menu fusion-middle-logo-ul"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21457 fusion-dropdown-menu"  data-item-id="21457"><a  href="https://unitedspinal.org/spinal-cord-injury-resources" class="fusion-top-level-link fusion-arrow-highlight" role="menuitem"><span class="menu-text">Resources<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#f1f1f1" />
					</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
						<path d="M0 12 L11.5 0 L23 12 Z" fill="#fff6bc"/>
						</svg></span></span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12096 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/about/what-is-spinal-cord-injury-disorder-scid/" class="fusion-arrow-highlight" role="menuitem"><span>What Is Spinal Cord Injury / Disorder (SCI/D)</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20308 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/ask-us/" class="fusion-arrow-highlight" role="menuitem"><span>Ask Us/Resource Center</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25317 fusion-dropdown-submenu" ><a  href="http://www.vetsfirst.org/" class="fusion-arrow-highlight" role="menuitem"><span>Veterans Assistance</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21816 fusion-dropdown-submenu" ><a  href="http://unitedspinal.org/disability-publications/" class="fusion-arrow-highlight" role="menuitem"><span>Free Informative Publications</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14674 fusion-dropdown-submenu" ><a  target="_blank" rel="noopener noreferrer" href="https://unitedspinal.org/united-spinal-association-chapters/" class="fusion-arrow-highlight" role="menuitem"><span>Our Chapters</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19316 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/peer-mentoring/" class="fusion-arrow-highlight" role="menuitem"><span>Peer Groups &#038; Mentoring</span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19317" ><a  href="https://unitedspinal.org/peer-mentoring/" class="fusion-arrow-highlight" role="menuitem"><span>Peer Mentoring</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18483" ><a  href="https://unitedspinal.org/peer-support-group-grants/" class="fusion-arrow-highlight" role="menuitem"><span>Peer Support Group Grants</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21814 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/disability-etiquette/" class="fusion-arrow-highlight" role="menuitem"><span>Disability Etiquette</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22745 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/sponsor-a-new-beginning-backpack/" class="fusion-arrow-highlight" role="menuitem"><span>New Beginning BackPack</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22514 fusion-dropdown-submenu" ><a  href="http://unitedonwheels.blubrry.net/" class="fusion-arrow-highlight" role="menuitem"><span>Podcast</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20327 fusion-dropdown-submenu" ><a  href="http://unitedspinal.org/webinars/" class="fusion-arrow-highlight" role="menuitem"><span>Webinars</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22456 fusion-dropdown-submenu" ><a  href="http://unitedspinal.org/disability-products-services/" class="fusion-arrow-highlight" role="menuitem"><span>Products &#038; Services Guide</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12121 fusion-dropdown-menu"  data-item-id="12121"><a  href="http://www.unitedspinal.org/about/mission-history" class="fusion-top-level-link fusion-arrow-highlight" role="menuitem"><span class="menu-text">About<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#f1f1f1" />
					</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
						<path d="M0 12 L11.5 0 L23 12 Z" fill="#fff6bc"/>
						</svg></span></span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15498 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/about/mission-history/" class="fusion-arrow-highlight" role="menuitem"><span>About United Spinal Association</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13620 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/our-programs/" class="fusion-arrow-highlight" role="menuitem"><span>Our Programs – Promoting Independence &#038; Well Being</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23101 fusion-dropdown-submenu" ><a  href="http://unitedspinal.org/committees-councils/" class="fusion-arrow-highlight" role="menuitem"><span>Committees &#038; Councils</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18439 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/united-spinal-network/" class="fusion-arrow-highlight" role="menuitem"><span>Our Network</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15557 fusion-menu-item-button"  data-item-id="15557"><a  href="http://www.unitedspinal.org/donations/" class="fusion-top-level-link fusion-arrow-highlight" role="menuitem"><span class="menu-text fusion-button button-default button-small">Donate</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15460"  data-item-id="15460"><a  href="http://unitedspinal.org/ways-to-give/" class="fusion-top-level-link fusion-arrow-highlight" role="menuitem"><span class="menu-text">Ways To Give<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#f1f1f1" />
					</svg></span></span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12098 fusion-dropdown-menu"  data-item-id="12098"><a  href="https://unitedspinal.org/join-united-spinal-association/" class="fusion-top-level-link fusion-arrow-highlight" role="menuitem"><span class="menu-text">Membership<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#f1f1f1" />
					</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
						<path d="M0 12 L11.5 0 L23 12 Z" fill="#fff6bc"/>
						</svg></span></span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15501 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/join-united-spinal-association/" class="fusion-arrow-highlight" role="menuitem"><span>Free Membership – Join United Spinal</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16750 fusion-dropdown-submenu" ><a  target="_blank" rel="noopener noreferrer" href="https://info.unitedspinal.org/find-support-become-a-united-spinal-association-member" class="fusion-arrow-highlight" role="menuitem"><span>Membership Form</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19883 fusion-dropdown-submenu" ><a  href="https://www.unitedspinal.org/new-mobility-magazine/" class="fusion-arrow-highlight" role="menuitem"><span>New Mobility Membership Magazine</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25318 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/business-members/" class="fusion-arrow-highlight" role="menuitem"><span>Business Member Champions</span></a></li></ul></li>	<li class="fusion-middle-logo-menu-logo fusion-logo" data-margin-top="31px" data-margin-bottom="31px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://unitedspinal.org" >

						<!-- standard logo -->
			<img src="/wp-content/uploads/United-Spinal-Logo-home.png" srcset="/wp-content/uploads/United-Spinal-Logo-home.png 1x" width="160" height="52" alt="United Spinal Association Logo" retina_logo_url="" class="fusion-standard-logo" />

			
					</a>
		</li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12102 fusion-dropdown-menu"  data-item-id="12102"><a  href="http://unitedspinal.org/action-center/" class="fusion-top-level-link fusion-arrow-highlight" role="menuitem"><span class="menu-text">Disability Rights<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#f1f1f1" />
					</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
						<path d="M0 12 L11.5 0 L23 12 Z" fill="#fff6bc"/>
						</svg></span></span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15504 fusion-dropdown-submenu" ><a  href="http://unitedspinal.org/action-center/" class="fusion-arrow-highlight" role="menuitem"><span>Disability Rights Action Center</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12106 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/action-center/policy-priorities/" class="fusion-arrow-highlight" role="menuitem"><span>What We&#8217;re Fighting For</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23048 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/advocacy-action/resources/" class="fusion-arrow-highlight" role="menuitem"><span>Disability Rights Resources</span></a></li></ul></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-20886 fusion-dropdown-menu"  data-item-id="20886"><a  href="http://unitedspinal.org/category/latest/" class="fusion-top-level-link fusion-arrow-highlight" role="menuitem"><span class="menu-text">Latest<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#f1f1f1" />
					</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
						<path d="M0 12 L11.5 0 L23 12 Z" fill="#fff6bc"/>
						</svg></span></span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20887 fusion-dropdown-submenu" ><a  href="http://unitedspinal.org/category/latest/united-spinal-updates/" class="fusion-arrow-highlight" role="menuitem"><span>United Spinal Updates</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20888 fusion-dropdown-submenu" ><a  href="http://unitedspinal.org/category/latest/blog/" class="fusion-arrow-highlight" role="menuitem"><span>Blog</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17981 fusion-dropdown-submenu" ><a  href="http://unitedspinal.org/press-releases/" class="fusion-arrow-highlight" role="menuitem"><span>Press Room</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17253 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/united-spinal-hometown-heroes/" class="fusion-arrow-highlight" role="menuitem"><span>Hometown Heroes</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12270 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/newsletter-sign-up/" class="fusion-arrow-highlight" role="menuitem"><span>Newsletter Sign Up &#8211; Stay in the loop!</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20657 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/newsletters/" class="fusion-arrow-highlight" role="menuitem"><span>Newsletter Archive</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22119"  data-item-id="22119"><a  href="https://unitedspinal.org/corporate-member-opportunities/" class="fusion-top-level-link fusion-arrow-highlight" role="menuitem"><span class="menu-text">Partner With Us<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#f1f1f1" />
					</svg></span></span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12109 fusion-dropdown-menu"  data-item-id="12109"><a  href="https://unitedspinal.org/events/" class="fusion-top-level-link fusion-arrow-highlight" role="menuitem"><span class="menu-text">Events<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#f1f1f1" />
					</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
						<path d="M0 12 L11.5 0 L23 12 Z" fill="#fff6bc"/>
						</svg></span></span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12111 fusion-dropdown-submenu" ><a  href="http://unitedspinal.org/events/roll-on-capitol-hill/" class="fusion-arrow-highlight" role="menuitem"><span>Roll on Capitol Hill</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12110 fusion-dropdown-submenu" ><a  href="http://unitedspinal.org/chapter-leadership-meeting/" class="fusion-arrow-highlight" role="menuitem"><span>Chapter Leadership Meeting</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11473"  data-item-id="11473"><a  href="https://www.unitedspinalstore.org/" class="fusion-top-level-link fusion-arrow-highlight" role="menuitem"><span class="menu-text">Store<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#f1f1f1" />
					</svg></span></span></a></li></ul></nav><div class="fusion-mobile-navigation"><ul id="menu-primary-1" class="fusion-mobile-menu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21457 fusion-dropdown-menu"  data-item-id="21457"><a  href="https://unitedspinal.org/spinal-cord-injury-resources" class="fusion-top-level-link fusion-arrow-highlight" role="menuitem"><span class="menu-text">Resources<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#f1f1f1" />
					</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
						<path d="M0 12 L11.5 0 L23 12 Z" fill="#fff6bc"/>
						</svg></span></span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12096 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/about/what-is-spinal-cord-injury-disorder-scid/" class="fusion-arrow-highlight" role="menuitem"><span>What Is Spinal Cord Injury / Disorder (SCI/D)</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20308 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/ask-us/" class="fusion-arrow-highlight" role="menuitem"><span>Ask Us/Resource Center</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25317 fusion-dropdown-submenu" ><a  href="http://www.vetsfirst.org/" class="fusion-arrow-highlight" role="menuitem"><span>Veterans Assistance</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21816 fusion-dropdown-submenu" ><a  href="http://unitedspinal.org/disability-publications/" class="fusion-arrow-highlight" role="menuitem"><span>Free Informative Publications</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14674 fusion-dropdown-submenu" ><a  target="_blank" rel="noopener noreferrer" href="https://unitedspinal.org/united-spinal-association-chapters/" class="fusion-arrow-highlight" role="menuitem"><span>Our Chapters</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19316 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/peer-mentoring/" class="fusion-arrow-highlight" role="menuitem"><span>Peer Groups &#038; Mentoring</span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19317" ><a  href="https://unitedspinal.org/peer-mentoring/" class="fusion-arrow-highlight" role="menuitem"><span>Peer Mentoring</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18483" ><a  href="https://unitedspinal.org/peer-support-group-grants/" class="fusion-arrow-highlight" role="menuitem"><span>Peer Support Group Grants</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21814 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/disability-etiquette/" class="fusion-arrow-highlight" role="menuitem"><span>Disability Etiquette</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22745 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/sponsor-a-new-beginning-backpack/" class="fusion-arrow-highlight" role="menuitem"><span>New Beginning BackPack</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22514 fusion-dropdown-submenu" ><a  href="http://unitedonwheels.blubrry.net/" class="fusion-arrow-highlight" role="menuitem"><span>Podcast</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20327 fusion-dropdown-submenu" ><a  href="http://unitedspinal.org/webinars/" class="fusion-arrow-highlight" role="menuitem"><span>Webinars</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22456 fusion-dropdown-submenu" ><a  href="http://unitedspinal.org/disability-products-services/" class="fusion-arrow-highlight" role="menuitem"><span>Products &#038; Services Guide</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12121 fusion-dropdown-menu"  data-item-id="12121"><a  href="http://www.unitedspinal.org/about/mission-history" class="fusion-top-level-link fusion-arrow-highlight" role="menuitem"><span class="menu-text">About<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#f1f1f1" />
					</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
						<path d="M0 12 L11.5 0 L23 12 Z" fill="#fff6bc"/>
						</svg></span></span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15498 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/about/mission-history/" class="fusion-arrow-highlight" role="menuitem"><span>About United Spinal Association</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13620 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/our-programs/" class="fusion-arrow-highlight" role="menuitem"><span>Our Programs – Promoting Independence &#038; Well Being</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23101 fusion-dropdown-submenu" ><a  href="http://unitedspinal.org/committees-councils/" class="fusion-arrow-highlight" role="menuitem"><span>Committees &#038; Councils</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18439 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/united-spinal-network/" class="fusion-arrow-highlight" role="menuitem"><span>Our Network</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15557 fusion-menu-item-button"  data-item-id="15557"><a  href="http://www.unitedspinal.org/donations/" class="fusion-top-level-link fusion-arrow-highlight" role="menuitem"><span class="menu-text fusion-button button-default button-small">Donate</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15460"  data-item-id="15460"><a  href="http://unitedspinal.org/ways-to-give/" class="fusion-top-level-link fusion-arrow-highlight" role="menuitem"><span class="menu-text">Ways To Give<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#f1f1f1" />
					</svg></span></span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12098 fusion-dropdown-menu"  data-item-id="12098"><a  href="https://unitedspinal.org/join-united-spinal-association/" class="fusion-top-level-link fusion-arrow-highlight" role="menuitem"><span class="menu-text">Membership<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#f1f1f1" />
					</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
						<path d="M0 12 L11.5 0 L23 12 Z" fill="#fff6bc"/>
						</svg></span></span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15501 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/join-united-spinal-association/" class="fusion-arrow-highlight" role="menuitem"><span>Free Membership – Join United Spinal</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16750 fusion-dropdown-submenu" ><a  target="_blank" rel="noopener noreferrer" href="https://info.unitedspinal.org/find-support-become-a-united-spinal-association-member" class="fusion-arrow-highlight" role="menuitem"><span>Membership Form</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19883 fusion-dropdown-submenu" ><a  href="https://www.unitedspinal.org/new-mobility-magazine/" class="fusion-arrow-highlight" role="menuitem"><span>New Mobility Membership Magazine</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25318 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/business-members/" class="fusion-arrow-highlight" role="menuitem"><span>Business Member Champions</span></a></li></ul></li>	<li class="fusion-middle-logo-menu-logo fusion-logo" data-margin-top="31px" data-margin-bottom="31px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://unitedspinal.org" >

						<!-- standard logo -->
			<img src="/wp-content/uploads/United-Spinal-Logo-home.png" srcset="/wp-content/uploads/United-Spinal-Logo-home.png 1x" width="160" height="52" alt="United Spinal Association Logo" retina_logo_url="" class="fusion-standard-logo" />

			
					</a>
		</li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12102 fusion-dropdown-menu"  data-item-id="12102"><a  href="http://unitedspinal.org/action-center/" class="fusion-top-level-link fusion-arrow-highlight" role="menuitem"><span class="menu-text">Disability Rights<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#f1f1f1" />
					</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
						<path d="M0 12 L11.5 0 L23 12 Z" fill="#fff6bc"/>
						</svg></span></span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15504 fusion-dropdown-submenu" ><a  href="http://unitedspinal.org/action-center/" class="fusion-arrow-highlight" role="menuitem"><span>Disability Rights Action Center</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12106 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/action-center/policy-priorities/" class="fusion-arrow-highlight" role="menuitem"><span>What We&#8217;re Fighting For</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23048 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/advocacy-action/resources/" class="fusion-arrow-highlight" role="menuitem"><span>Disability Rights Resources</span></a></li></ul></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-20886 fusion-dropdown-menu"  data-item-id="20886"><a  href="http://unitedspinal.org/category/latest/" class="fusion-top-level-link fusion-arrow-highlight" role="menuitem"><span class="menu-text">Latest<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#f1f1f1" />
					</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
						<path d="M0 12 L11.5 0 L23 12 Z" fill="#fff6bc"/>
						</svg></span></span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20887 fusion-dropdown-submenu" ><a  href="http://unitedspinal.org/category/latest/united-spinal-updates/" class="fusion-arrow-highlight" role="menuitem"><span>United Spinal Updates</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20888 fusion-dropdown-submenu" ><a  href="http://unitedspinal.org/category/latest/blog/" class="fusion-arrow-highlight" role="menuitem"><span>Blog</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17981 fusion-dropdown-submenu" ><a  href="http://unitedspinal.org/press-releases/" class="fusion-arrow-highlight" role="menuitem"><span>Press Room</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17253 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/united-spinal-hometown-heroes/" class="fusion-arrow-highlight" role="menuitem"><span>Hometown Heroes</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12270 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/newsletter-sign-up/" class="fusion-arrow-highlight" role="menuitem"><span>Newsletter Sign Up &#8211; Stay in the loop!</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20657 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/newsletters/" class="fusion-arrow-highlight" role="menuitem"><span>Newsletter Archive</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22119"  data-item-id="22119"><a  href="https://unitedspinal.org/corporate-member-opportunities/" class="fusion-top-level-link fusion-arrow-highlight" role="menuitem"><span class="menu-text">Partner With Us<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#f1f1f1" />
					</svg></span></span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12109 fusion-dropdown-menu"  data-item-id="12109"><a  href="https://unitedspinal.org/events/" class="fusion-top-level-link fusion-arrow-highlight" role="menuitem"><span class="menu-text">Events<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#f1f1f1" />
					</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
						<path d="M0 12 L11.5 0 L23 12 Z" fill="#fff6bc"/>
						</svg></span></span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12111 fusion-dropdown-submenu" ><a  href="http://unitedspinal.org/events/roll-on-capitol-hill/" class="fusion-arrow-highlight" role="menuitem"><span>Roll on Capitol Hill</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12110 fusion-dropdown-submenu" ><a  href="http://unitedspinal.org/chapter-leadership-meeting/" class="fusion-arrow-highlight" role="menuitem"><span>Chapter Leadership Meeting</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11473"  data-item-id="11473"><a  href="https://www.unitedspinalstore.org/" class="fusion-top-level-link fusion-arrow-highlight" role="menuitem"><span class="menu-text">Store<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#f1f1f1" />
					</svg></span></span></a></li></ul></div>
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

	<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left fusion-mobile-sticky-nav-holder" aria-label="Main Menu Mobile Sticky"></nav>
					</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		
		<div id="sliders-container">
					</div>
				
		
					<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-center">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1 class="entry-title">Teacher and Athlete Katie Smith</h1>

									
															<div class="fusion-page-title-secondary">
							<div class="fusion-breadcrumbs"><span class="fusion-breadcrumb-prefix">You are here >>:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://unitedspinal.org"><span itemprop="title">Home</span></a></span><span class="fusion-breadcrumb-sep">/</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://unitedspinal.org"><span itemprop="title">Posts</span></a></span><span class="fusion-breadcrumb-sep">/</span><span class="breadcrumb-leaf">Teacher and Athlete Katie Smith</span></div>						</div>
									
			</div>

			
		</div>
	</div>
</div>
				
				<main id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<section id="content" style="float: left;">
				<div class="single-navigation clearfix">
			<a href="http://unitedspinal.org/disability-products-services/types-of-wheelchairs/" rel="prev">Previous</a>			<a href="http://unitedspinal.org/corazza-named-to-lead-vetsfirst/" rel="next">Next</a>		</div>
	
					<article id="post-26948" class="post post-26948 type-post status-publish format-standard has-post-thumbnail hentry category-blog category-latest">
						
										
															<h2 class="entry-title fusion-post-title">Teacher and Athlete Katie Smith</h2>										<div class="post-content">
				<p><a href="/wp-content/uploads/katie-with-horseth.jpg" target="_blank" rel="noopener"><img class="alignleft wp-image-26949" src="/wp-content/uploads/katie-with-horseth.jpg" alt="Katie Smith" width="375" height="301" srcset="/wp-content/uploads/katie-with-horseth-177x142.jpg 177w, /wp-content/uploads/katie-with-horseth-200x161.jpg 200w, /wp-content/uploads/katie-with-horseth-300x241.jpg 300w, /wp-content/uploads/katie-with-horseth-400x321.jpg 400w, /wp-content/uploads/katie-with-horseth-600x482.jpg 600w, /wp-content/uploads/katie-with-horseth-768x616.jpg 768w, /wp-content/uploads/katie-with-horseth.jpg 800w" sizes="(max-width: 375px) 100vw, 375px" /></a>Katie Smith has traveled the U.S. and the world, tried most adaptive sports, advocated for international disability inclusion and, most recently, began serving as the chapter leader for the Western Pennsylvania Chapter of United Spinal. It’s a full life that gives her plenty of experience for her day job — teaching youth with disabilities how to self-advocate as they transition to adulthood.</p>
<h2>Life Lessons Through Adaptive Sports</h2>
<p>Smith, a C6-7 quad, remembers the first time she went to a wheelchair rugby practice, fresh out of rehab and still figuring out life with a spinal cord injury. “I was in this big wheelchair with a seatbelt and anti-tippers, and it was just too wide for me, and they were like, ‘What are you in?’” she says. “They threw me in a rugby chair, knocked me around a little bit, and I never stopped going back.”</p>
<p>She loved how the sport provided an outlet for intense physicality even with her limited function, but even more she loved the engagement with her teammates. “I learned how to use a wheelchair in rehab, but I learned how to live life in a wheelchair from my peers on the rugby team,” Smith says. “One of the players, I ended up borrowing one of his old wheelchairs. It was much smaller and better fitting than the one I was in. And after I started driving, they taught me how to get that chair into the car on my own.”</p>
<p><a href="/wp-content/uploads/katie-skiing.jpg" target="_blank" rel="noopener"><img class="alignright wp-image-26951" src="/wp-content/uploads/katie-skiing.jpg" alt="The support of a strong adaptive sports community in Western Pennsylvania has let Smith dabble at all sorts of different activities" width="450" height="382" srcset="/wp-content/uploads/katie-skiing-200x170.jpg 200w, /wp-content/uploads/katie-skiing-300x254.jpg 300w, /wp-content/uploads/katie-skiing-400x339.jpg 400w, /wp-content/uploads/katie-skiing-600x509.jpg 600w, /wp-content/uploads/katie-skiing-768x651.jpg 768w, /wp-content/uploads/katie-skiing-800x678.jpg 800w, /wp-content/uploads/katie-skiing.jpg 1000w" sizes="(max-width: 450px) 100vw, 450px" /></a>As much as the practical pointers, the life experience of some of her more experienced teammates motivated Smith to expect more from her new life. “These guys have wives and kids and jobs, and they travel,” she says. “It’s stuff that you’re not sure you can still do or how you’re going to do it, and here they are doing it.”</p>
<p>Smith’s first independent travel experience after her disability was for a rugby tournament. One of her teammates picked her up, and the girlfriend of another teammate helped her with the tasks she still needed assistance with, like getting in and out of bed and showering. “It was such a supportive environment,” she says.</p>
<p>The support of a strong adaptive sports community in Western Pennsylvania has let Smith dabble at all sorts of different activities including boccia, horseback riding, yoga, Alpine skiing and handcycling, to name a few. In general, Smith has made a habit of saying yes to most opportunities that come her way.</p>
<p>Smith has fairly severe scoliosis, which she says is due to her spasticity and muscle tension. Massage helps, as does the muscle lengthening and tension reduction of adaptive yoga. Perhaps surprisingly, horseback riding also helps. “I got involved with riding as a therapeutic tool to help with my scoliosis and strengthening my core,” she says. “I feel my best when I’m engaged in yoga and horseback riding.”</p>
<p>By being willing to try just about anything, Smith has found ways to make taking care of her body and managing some of the secondary complications of SCI enjoyable. And in addition to the health benefits, recreation has taken Smith all over the world — she’s twice attended the international women’s rugby tournament in Paris, and the boccia world championships in Liverpool, England.</p>
<p>That first-hand experience in connecting with other wheelchair users across the globe motivated Smith to get involved with the Harkin Summit, which seeks to improve worldwide disability inclusion and employment. She’s attended all three summits held so far. “It’s really neat to see some ways that disability impacts the cultures and the way that all the different delegates come together to solve issues,” she says.</p>
<p><img class="aligncenter wp-image-26950" src="/wp-content/uploads/katie-kayakingFB-1024x539.jpg" alt="Katie Smith" width="750" height="395" srcset="/wp-content/uploads/katie-kayakingFB-200x105.jpg 200w, /wp-content/uploads/katie-kayakingFB-300x158.jpg 300w, /wp-content/uploads/katie-kayakingFB-400x211.jpg 400w, /wp-content/uploads/katie-kayakingFB-600x316.jpg 600w, /wp-content/uploads/katie-kayakingFB-768x404.jpg 768w, /wp-content/uploads/katie-kayakingFB-800x421.jpg 800w, /wp-content/uploads/katie-kayakingFB-1024x539.jpg 1024w, /wp-content/uploads/katie-kayakingFB.jpg 1200w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<h2>Explaining the Wheelchair<br />
‘I’m Not a Transformer’</h2>
<p>Smith, who has degrees in psychology and education, spent time substitute teaching in an elementary school before transitioning to her current job. While teaching, she made sure her kids’ experience with a wheelchair user was a fun one.</p>
<p><a href="/wp-content/uploads/katie-with-batman.jpg" target="_blank" rel="noopener"><img class="alignleft wp-image-26952" src="/wp-content/uploads/katie-with-batman.jpg" alt="I encouraged every child to ask questions if they had them." width="375" height="341" srcset="/wp-content/uploads/katie-with-batman-200x182.jpg 200w, /wp-content/uploads/katie-with-batman-300x272.jpg 300w, /wp-content/uploads/katie-with-batman-400x363.jpg 400w, /wp-content/uploads/katie-with-batman-600x545.jpg 600w, /wp-content/uploads/katie-with-batman-768x697.jpg 768w, /wp-content/uploads/katie-with-batman-800x726.jpg 800w, /wp-content/uploads/katie-with-batman.jpg 1000w" sizes="(max-width: 375px) 100vw, 375px" /></a>“Kids always wanted to know why I’m in a wheelchair. I used to explain it the first time I met them, but a friend suggested, ‘No, then they’re getting to know your disability before you.’ So, I started saying, ‘Oh, that’s a great story but I’ll give you that after recess.’ That way, they got to know me as a teacher, my funny stories and favorite children’s books, then I’d tell them why I’m in a wheelchair and explain spinal cord injury to them.</p>
<p>I encouraged every child to ask questions if they had them. They’d all raise their hands and ask questions like, ‘How did you get here?’ ‘Did your mom drop you off?’ I’d explain to them, ‘Oh no, I drove myself, and I just get into the car seat.’ And they’d ask, ‘How do you get out of your wheelchair?’ So I’d transfer onto the table to show them. Kids are very concrete thinkers — they’d be looking at you and the chair as one. When I’d transfer out onto the table, all of a sudden I’m no longer a Transformer.”</p>
<p><strong><a href="/wp-content/uploads/katie-in-woods.jpg" target="_blank" rel="noopener"><img class="alignright wp-image-26954" src="/wp-content/uploads/katie-in-woods.jpg" alt="DREAM ADAPTIVE EQUIPMENT: One of those track chairs. I live in the woods, and I’d really like to be out there picking up logs and stuff." width="225" height="302" srcset="/wp-content/uploads/katie-in-woods-200x268.jpg 200w, /wp-content/uploads/katie-in-woods-224x300.jpg 224w, /wp-content/uploads/katie-in-woods-400x537.jpg 400w, /wp-content/uploads/katie-in-woods-600x805.jpg 600w, /wp-content/uploads/katie-in-woods.jpg 671w" sizes="(max-width: 225px) 100vw, 225px" /></a>Can&#8217;t Live Without:</strong><br />
My Contigo water bottle. It has a loop to hook your thumb into and rubber coating, so it bounces when you drop it.</p>
<p><strong>Best Thing About Hanging Out with Little Kids: </strong><br />
They have no filter and say exactly what comes into their heads.</p>
<p><strong>Dream Adaptive Equipment:</strong><br />
One of those track chairs. I live in the woods, and I’d really like to be out there picking up logs and stuff.</p>
<p><strong>Why I Joined United Spinal:</strong><br />
I had done some peer support at the spinal cord injury unit at Mercy Hospital, and when the Western Pennsylvania chapter started, they asked me to come back and be involved with their peer support program.</p>
							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard rich-snippet-hidden"><span class="fn"><a href="https://unitedspinal.org/author/iruder/" title="Posts by Ian Ruder" rel="author">Ian Ruder</a></span></span><span class="updated rich-snippet-hidden">2019-01-02T13:33:22+00:00</span>Categories: <a href="http://unitedspinal.org/category/latest/blog/" rel="category tag">Blog</a>, <a href="http://unitedspinal.org/category/latest/" rel="category tag">Latest</a><span class="fusion-inline-sep">|</span></div></div>													<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Share:</h4>
		<div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#63bf78;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Funitedspinal.org%2Fteacher-and-athlete-katie-smith%2F&amp;t=Teacher%20and%20Athlete%20Katie%20Smith" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#63bf78;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://twitter.com/share?text=Teacher%20and%20Athlete%20Katie%20Smith&amp;url=http%3A%2F%2Funitedspinal.org%2Fteacher-and-athlete-katie-smith%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#63bf78;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://unitedspinal.org/teacher-and-athlete-katie-smith/&amp;title=Teacher%20and%20Athlete%20Katie%20Smith&amp;summary=Katie%20Smith%20has%20traveled%20the%20U.S.%20and%20the%20world%2C%20tried%20most%20adaptive%20sports%2C%20advocated%20for%20international%20disability%20inclusion%20and%2C%20most%20recently%2C%20began%20serving%20as%20the%20chapter%20leader%20for%20the%20Western%20Pennsylvania%20Chapter%20of%20United%20Spinal.%20It%E2%80%99s%20a%20full%20life%20th" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="LinkedIn" data-toggle="tooltip" title="LinkedIn"><span class="screen-reader-text">LinkedIn</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-reddit fusion-icon-reddit" style="color:#63bf78;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="http://reddit.com/submit?url=http://unitedspinal.org/teacher-and-athlete-katie-smith/&amp;title=Teacher%20and%20Athlete%20Katie%20Smith" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Reddit" data-toggle="tooltip" title="Reddit"><span class="screen-reader-text">Reddit</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#63bf78;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://plus.google.com/share?url=http://unitedspinal.org/teacher-and-athlete-katie-smith/" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-tumblr fusion-icon-tumblr" style="color:#63bf78;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Funitedspinal.org%2Fteacher-and-athlete-katie-smith%2F&amp;name=Teacher%20and%20Athlete%20Katie%20Smith&amp;description=Katie%20Smith%20has%20traveled%20the%20U.S.%20and%20the%20world%2C%20tried%20most%20adaptive%20sports%2C%20advocated%20for%20international%20disability%20inclusion%20and%2C%20most%20recently%2C%20began%20serving%20as%20the%20chapter%20leader%20for%20the%20Western%20Pennsylvania%20Chapter%20of%20United%20Spinal.%20It%E2%80%99s%20a%20full%20life%20that%20gives%20her%20plenty%20of" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Tumblr" data-toggle="tooltip" title="Tumblr"><span class="screen-reader-text">Tumblr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#63bf78;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Funitedspinal.org%2Fteacher-and-athlete-katie-smith%2F&amp;description=Katie%20Smith%20has%20traveled%20the%20U.S.%20and%20the%20world%2C%20tried%20most%20adaptive%20sports%2C%20advocated%20for%20international%20disability%20inclusion%20and%2C%20most%20recently%2C%20began%20serving%20as%20the%20chapter%20leader%20for%20the%20Western%20Pennsylvania%20Chapter%20of%20United%20Spinal.%20It%E2%80%99s%20a%20full%20life%20that%20gives%20her%20plenty%20of&amp;media=%2Fwp-content%2Fuploads%2Fkatie-with-horseth.jpg" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vk fusion-icon-vk" style="color:#63bf78;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Funitedspinal.org%2Fteacher-and-athlete-katie-smith%2F&amp;title=Teacher%20and%20Athlete%20Katie%20Smith&amp;description=Katie%20Smith%20has%20traveled%20the%20U.S.%20and%20the%20world%2C%20tried%20most%20adaptive%20sports%2C%20advocated%20for%20international%20disability%20inclusion%20and%2C%20most%20recently%2C%20began%20serving%20as%20the%20chapter%20leader%20for%20the%20Western%20Pennsylvania%20Chapter%20of%20United%20Spinal.%20It%E2%80%99s%20a%20full%20life%20that%20gives%20her%20plenty%20of" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Vk" data-toggle="tooltip" title="Vk"><span class="screen-reader-text">Vk</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#63bf78;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="mailto:?subject=Teacher%20and%20Athlete%20Katie%20Smith&amp;body=http://unitedspinal.org/teacher-and-athlete-katie-smith/" target="_self" rel="noopener noreferrer" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>	</div>
													
																	</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: right;" >
											
					<section id="search-5" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://unitedspinal.org">
		<label>
			<span class="screen-reader-text">Search for:</span>
		</label>
        <input type="search" class="addsearch search-field" placeholder="Search …" value="" name="addsearch"></form></section><section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.unitedspinal.org/donations"><img class="aligncenter size-full wp-image-20372" src="/wp-content/uploads/button_donate2.png" alt="Donate to United Spinal today!" width="280" height="106" /></a>

<hr />

<p><i class="fontawesome-icon fa-users fas circle-yes" style="border-color:#333333;background-color:#333333;font-size:8.8px;line-height:17.6px;height:17.6px;width:17.6px;margin-right:5px;color:#ffffff;"></i> <span style="color: #008000;"><a style="color: #008000;" href="https://www.unitedspinal.org/join/" target="_blank" rel="noopener"><strong>Membership In United Spinal Is Free</strong></a></span>
<img src="/wp-content/uploads/line3.jpg" alt="" width="128" height="5" class="aligncenter size-full wp-image-26313" />
<i class="fontawesome-icon fa-envelope-open fas circle-yes" style="border-color:#333333;background-color:#333333;font-size:8.8px;line-height:17.6px;height:17.6px;width:17.6px;margin-right:5px;color:#ffffff;"></i> <strong><a style="color: #008000;" href="https://www.unitedspinal.org/newsletter-sign-up" target="_blank" rel="noopener">Get Our No Nuisance Newsletter</a></strong>
<img src="/wp-content/uploads/line3.jpg" alt="" width="128" height="5" class="aligncenter size-full wp-image-26313" />
<i class="fontawesome-icon fa-book-open fas circle-yes" style="border-color:#333333;background-color:#333333;font-size:8.8px;line-height:17.6px;height:17.6px;width:17.6px;margin-right:5px;color:#ffffff;"></i> <strong><span style="color: #008000;"><a style="color: #008000;" href="https://unitedspinal.org/disability-publications/" target="_blank" rel="noopener">Free Informative Publications</a></span></strong></p>
<hr><p style="text-align: center;"><a href="https://unitedspinal.org/ask-us/"><span style="color: #008080; font-size: 18px; font-weight: bold;">Do You Have Spinal Cord Injury Questions?</span>
<span style="color: #008080; font-size: 18px; font-weight: bold;">Ask Us!</span>
<br /><span style="color: #b9080e; font-size: 18px; font-weight: bold;">We Have The Answers!</span></a></p><hr>
<p style="text-align: center;"><a href="https://unitedspinal.org/disability-products-services/"><span style="color: #808000; font-size: 18px; font-weight: bold;">Disability Products</span></a>
<a href="https://unitedspinal.org/disability-products-services/"><span style="color: #808000; font-size: 18px; font-weight: bold;">And</span></a>
<a href="https://unitedspinal.org/disability-products-services/"><span style="color: #808000; font-size: 18px; font-weight: bold;">Services Guide</span></a></p><hr>
<p><strong>The Latest From United Spinal</strong>
</p>
<div class="fusion-recent-posts fusion-recent-posts-1 avada-container layout-default layout-columns-1 fusion-recent-posts-left"><section class="fusion-columns columns fusion-columns-1 columns-1"><article class="post fusion-column column col col-lg-12 col-md-12 col-sm-12"><div class="recent-posts-content"><span class="vcard" style="display: none;"><span class="fn"><a href="https://unitedspinal.org/author/iruder/" title="Posts by Ian Ruder" rel="author">Ian Ruder</a></span></span><span class="updated" style="display:none;">2019-01-02T15:20:28+00:00</span><h4 class="entry-title"><a href="http://unitedspinal.org/corazza-named-to-lead-vetsfirst/">Corazza Named to Lead Vetsfirst</a></h4></div></article><article class="post fusion-column column col col-lg-12 col-md-12 col-sm-12"><div class="recent-posts-content"><span class="vcard" style="display: none;"><span class="fn"><a href="https://unitedspinal.org/author/iruder/" title="Posts by Ian Ruder" rel="author">Ian Ruder</a></span></span><span class="updated" style="display:none;">2019-01-02T13:33:22+00:00</span><h4 class="entry-title"><a href="http://unitedspinal.org/teacher-and-athlete-katie-smith/">Teacher and Athlete Katie Smith</a></h4></div></article><article class="post fusion-column column col col-lg-12 col-md-12 col-sm-12"><div class="recent-posts-content"><span class="vcard" style="display: none;"><span class="fn"><a href="https://unitedspinal.org/author/tom-scott/" title="Posts by Tom Scott" rel="author">Tom Scott</a></span></span><span class="updated" style="display:none;">2018-12-18T13:33:45+00:00</span><h4 class="entry-title"><a href="http://unitedspinal.org/help-chart-the-future-of-spinal-cord-injury-research/">Help Chart the Future of Spinal Cord Injury Research</a></h4></div></article><article class="post fusion-column column col col-lg-12 col-md-12 col-sm-12"><div class="recent-posts-content"><span class="vcard" style="display: none;"><span class="fn"><a href="https://unitedspinal.org/author/abennewith/" title="Posts by Alexandra Bennewith" rel="author">Alexandra Bennewith</a></span></span><span class="updated" style="display:none;">2018-12-27T10:20:03+00:00</span><h4 class="entry-title"><a href="http://unitedspinal.org/ada-education-and-reform-act-passed/">The ADA Education and Reform Act Passed</a></h4></div></article></section></div><hr></div></section><section id="custom_html-25" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.vetsfirst.org" target="_blank"><img class="aligncenter wp-image-14676 size-full" src="/wp-content/uploads/VetsFirstlogo.png" alt="VetsFirstlogo" width="282" height="109" /></a>For our Veteran members & friends, get advice on your Veterans benefits and rights at our VetsFirst program.<hr>
<hr></div></section>			</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
						
	<footer role="contentinfo" class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-3 fusion-widget-area">
				
																									<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
							<section id="custom_html-7" class="widget_text fusion-footer-widget-column widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="/wp-content/uploads/guidestar-platinum-logo_gray250.png" alt="Guidestar Exchange Platinum Participant" width="250" height="183" class="aligncenter size-full wp-image-19683" /></div><div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
							<section id="custom_html-17" class="widget_text fusion-footer-widget-column widget widget_custom_html"><div class="textwidget custom-html-widget">	<hr><div class="fusion-button-wrappercenter"><style type="text/css" scoped="scoped">.fusion-button.button-1 .fusion-button-text, .fusion-button.button-1 i {color:#000000;}.fusion-button.button-1 {border-width:0px;border-color:#000000;}.fusion-button.button-1 .fusion-button-icon-divider{border-color:#000000;}.fusion-button.button-1:hover .fusion-button-text, .fusion-button.button-1:hover i,.fusion-button.button-1:focus .fusion-button-text, .fusion-button.button-1:focus i,.fusion-button.button-1:active .fusion-button-text, .fusion-button.button-1:active{color:#105378;}.fusion-button.button-1:hover, .fusion-button.button-1:focus, .fusion-button.button-1:active{border-width:0px;border-color:#105378;}.fusion-button.button-1:hover .fusion-button-icon-divider, .fusion-button.button-1:hover .fusion-button-icon-divider, .fusion-button.button-1:active .fusion-button-icon-divider{border-color:#105378;}.fusion-button.button-1{background: #fffae4;}.fusion-button.button-1:hover,.button-1:focus,.fusion-button.button-1:active{background: #8bc34a;}.fusion-button.button-1{width:100%;}</style><a class="fusion-button button-flat fusion-button-square button-large button-custom button-1" target="_self" href="https://unitedspinal.org/disability-products-services/"><span class="fusion-button-text">- CLICK HERE -<br />Disability Products & Services Directory</span></a></div>
<hr>
<style type="text/css" scoped="scoped">#accordion-26948-1 .fusion-panel:hover{ background-color: #f9f9f9 } #accordion-26948-1 .fusion-panel { border-color:#307d7e; border-width:2px; background-color:#fffae4; }.fusion-accordian  #accordion-26948-1 .panel-title a .fa-fusion-box{ color: #13a89e;}.fusion-accordian  #accordion-26948-1 .panel-title a .fa-fusion-box:before{ font-size: 20px; width: 20px;}.fusion-accordian  #accordion-26948-1 .panel-title a{font-size:16px;}.fusion-accordian  #accordion-26948-1 .panel-title a:hover, #accordion-26948-1 .fusion-toggle-boxed-mode:hover .panel-title a { color: #67b7e1;}.fusion-accordian  #accordion-26948-1 .fusion-toggle-boxed-mode:hover .panel-title a .fa-fusion-box{ color: #67b7e1;}.fusion-accordian  #accordion-26948-1.fusion-toggle-icon-unboxed .fusion-panel .panel-title a:hover .fa-fusion-box{ color: #67b7e1 !important;}</style><div class="accordian fusion-accordian"><div class="panel-group fusion-toggle-icon-unboxed" id="accordion-26948-1"><div class="fusion-panel panel-default fusion-toggle-no-divider fusion-toggle-boxed-mode"><div class="panel-heading"><h4 class="panel-title toggle"><a data-toggle="collapse" data-parent="#accordion-26948-1" data-target="#23cfaf57ebfa3cd4b" href="#23cfaf57ebfa3cd4b"><div class="fusion-toggle-icon-wrapper"><i class="fa-fusion-box"></i></div><div class="fusion-toggle-heading">View Listings By Type</div></a></h4></div><div id="23cfaf57ebfa3cd4b" class="panel-collapse collapse "><div class="panel-body toggle-content fusion-clearfix">

<div class="fusion-widget-area fusion-widget-area-1 fusion-content-widget-area"><style type="text/css" scoped="scoped">.fusion-widget-area-1 {padding:0px 0px 0px 0px;}.fusion-widget-area-1 .widget h4 {color:#333333;}.fusion-widget-area-1 .widget .heading h4 {color:#333333;}.fusion-widget-area-1 .widget h4 {font-size:16px;}.fusion-widget-area-1 .widget .heading h4 {font-size:16px;}</style><div id="extended-tags-2" class="widget tags"><p class="post_tag-cloud term-cloud extended-tags extended-tags-r-red"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><a href="http://unitedspinal.org/disability-products-services/tag/aac/" class="tag-cloud-link tag-link-10849 tag-link-position-1"><span>AAC</span></a> <a href="http://unitedspinal.org/disability-products-services/adaptive-sports-recreation/" class="tag-cloud-link tag-link-8677 tag-link-position-2"><span>Adaptive Sports and Recreation</span></a> <a href="http://unitedspinal.org/disability-products-services/vehicles-and-controls/" class="tag-cloud-link tag-link-4737 tag-link-position-3"><span>Adaptive Vehicles and Controls</span></a> <a href="http://unitedspinal.org/disability-products-services/tag/advocacy/" class="tag-cloud-link tag-link-10859 tag-link-position-4"><span>Advocacy</span></a> <a href="http://unitedspinal.org/disability-products-services/tag/all-terrain-wheelchairs/" class="tag-cloud-link tag-link-9487 tag-link-position-5"><span>All Terrain Wheelchairs</span></a> <a href="http://unitedspinal.org/disability-products-services/arts/" class="tag-cloud-link tag-link-7734 tag-link-position-6"><span>Arts</span></a> <a href="http://unitedspinal.org/disability-products-services/assistance-resources/" class="tag-cloud-link tag-link-3600 tag-link-position-7"><span>Assistance Resources</span></a> <a href="http://unitedspinal.org/disability-products-services/assistive-technology-services/" class="tag-cloud-link tag-link-8363 tag-link-position-8"><span>Assistive Technology Services</span></a> <a href="http://unitedspinal.org/disability-products-services/urologicals/" class="tag-cloud-link tag-link-3444 tag-link-position-9"><span>Bladder and Bowel</span></a> <a href="http://unitedspinal.org/disability-products-services/blind-and-low-vision/" class="tag-cloud-link tag-link-8799 tag-link-position-10"><span>Blind and Low Vision</span></a> <a href="http://unitedspinal.org/tag/braces-and-orthotic-devices/" class="tag-cloud-link tag-link-9611 tag-link-position-11"><span>Braces and Orthotic Devices</span></a> <a href="http://unitedspinal.org/tag/communications-and-media/" class="tag-cloud-link tag-link-11290 tag-link-position-12"><span>Communications and Media</span></a> <a href="http://unitedspinal.org/disability-products-services/tag/corporate-members/" class="tag-cloud-link tag-link-10850 tag-link-position-13"><span>Corporate Members</span></a> <a href="http://unitedspinal.org/disability-products-services/tag/bronze-corporate-members/" class="tag-cloud-link tag-link-10852 tag-link-position-14"><span>Corporate Members Bronze</span></a> <a href="http://unitedspinal.org/tag/corporate-members-executive/" class="tag-cloud-link tag-link-10865 tag-link-position-15"><span>Corporate Members Executive</span></a> <a href="http://unitedspinal.org/tag/corporate-members-premier/" class="tag-cloud-link tag-link-11300 tag-link-position-16"><span>Corporate Members Premier</span></a> <a href="http://unitedspinal.org/disability-products-services/tag/silver-corporate-members/" class="tag-cloud-link tag-link-10851 tag-link-position-17"><span>Corporate Members Silver</span></a> <a href="http://unitedspinal.org/disability-products-services/daily-living-aids/" class="tag-cloud-link tag-link-8180 tag-link-position-18"><span>Daily Living Aids</span></a> <a href="http://unitedspinal.org/tag/benefits/" class="tag-cloud-link tag-link-11068 tag-link-position-19"><span>Disability Benefits</span></a> <a href="http://unitedspinal.org/disability-products-services/disability-rights/" class="tag-cloud-link tag-link-6898 tag-link-position-20"><span>Disability Rights</span></a> <a href="http://unitedspinal.org/disability-products-services/emergency-safety/" class="tag-cloud-link tag-link-7603 tag-link-position-21"><span>Emergency and Safety</span></a> <a href="http://unitedspinal.org/disability-products-services/employment/" class="tag-cloud-link tag-link-8372 tag-link-position-22"><span>Employment</span></a> <a href="http://unitedspinal.org/disability-products-services/tag/equipment-rental/" class="tag-cloud-link tag-link-3589 tag-link-position-23"><span>Equipment Rental</span></a> <a href="http://unitedspinal.org/tag/finances/" class="tag-cloud-link tag-link-9636 tag-link-position-24"><span>Finances</span></a> <a href="http://unitedspinal.org/tag/funding-sources/" class="tag-cloud-link tag-link-8747 tag-link-position-25"><span>Funding Sources</span></a> <a href="http://unitedspinal.org/disability-products-services/fun-for-kids-with-disabilities/" class="tag-cloud-link tag-link-8801 tag-link-position-26"><span>Fun For Kids</span></a> <a href="http://unitedspinal.org/disability-products-services/homecare-equipment/" class="tag-cloud-link tag-link-3661 tag-link-position-27"><span>Homecare Equipment</span></a> <a href="http://unitedspinal.org/disability-products-services/home-modifications/" class="tag-cloud-link tag-link-3451 tag-link-position-28"><span>Home Modifications</span></a> <a href="http://unitedspinal.org/tag/independent-living/" class="tag-cloud-link tag-link-8583 tag-link-position-29"><span>Independent Living</span></a> <a href="http://unitedspinal.org/disability-products-services/legal-services/" class="tag-cloud-link tag-link-3682 tag-link-position-30"><span>Legal Services</span></a> <a href="http://unitedspinal.org/disability-products-services/lifts-ramps/" class="tag-cloud-link tag-link-3662 tag-link-position-31"><span>Lifts and Ramps</span></a> <a href="http://unitedspinal.org/disability-products-services/wheelchairs-manual/" class="tag-cloud-link tag-link-8121 tag-link-position-32"><span>Manual Wheelchairs</span></a> <a href="http://unitedspinal.org/disability-products-services/tag/medical-supply-stores/" class="tag-cloud-link tag-link-11475 tag-link-position-33"><span>Medical Supply Stores</span></a> <a href="http://unitedspinal.org/disability-products-services/tag/mental-health/" class="tag-cloud-link tag-link-10834 tag-link-position-34"><span>Mental Health</span></a> <a href="http://unitedspinal.org/disability-products-services/mentoring-support/" class="tag-cloud-link tag-link-6969 tag-link-position-35"><span>Mentoring and Support</span></a> <a href="http://unitedspinal.org/disability-products-services/mobility-scooters/" class="tag-cloud-link tag-link-8150 tag-link-position-36"><span>Mobility Scooters</span></a> <a href="http://unitedspinal.org/disability-products-services/online-communities/" class="tag-cloud-link tag-link-8566 tag-link-position-37"><span>Online Communities</span></a> <a href="http://unitedspinal.org/disability-products-services/ostomy-supplies/" class="tag-cloud-link tag-link-4090 tag-link-position-38"><span>Ostomy Supplies</span></a> <a href="http://unitedspinal.org/disability-products-services/personal-hygiene/" class="tag-cloud-link tag-link-8259 tag-link-position-39"><span>Personal Hygiene</span></a> <a href="http://unitedspinal.org/disability-products-services/pharmaceuticals/" class="tag-cloud-link tag-link-3454 tag-link-position-40"><span>Pharmaceuticals</span></a> <a href="http://unitedspinal.org/disability-products-services/wheelchairs/" class="tag-cloud-link tag-link-3497 tag-link-position-41"><span>Powered Wheelchairs</span></a> <a href="http://unitedspinal.org/disability-products-services/rehab-hospitals/" class="tag-cloud-link tag-link-3436 tag-link-position-42"><span>Rehab Hospitals and Facilities</span></a> <a href="http://unitedspinal.org/disability-products-services/seating-positioning/" class="tag-cloud-link tag-link-4203 tag-link-position-43"><span>Seating and Positioning</span></a> <a href="http://unitedspinal.org/disability-products-services/service-dogs/" class="tag-cloud-link tag-link-8840 tag-link-position-44"><span>Service Dogs And Animals</span></a> <a href="http://unitedspinal.org/disability-products-services/skin-wound-care/" class="tag-cloud-link tag-link-3663 tag-link-position-45"><span>Skin and Wound Care</span></a> <a href="http://unitedspinal.org/disability-products-services/special-offers/" class="tag-cloud-link tag-link-3679 tag-link-position-46"><span>Special Offers</span></a> <a href="http://unitedspinal.org/disability-products-services/spinal-cord-injury-facts/" class="tag-cloud-link tag-link-8415 tag-link-position-47"><span>Spinal Cord Injury Facts</span></a> <a href="http://unitedspinal.org/tag/standing-wheelchair/" class="tag-cloud-link tag-link-9808 tag-link-position-48"><span>Standing Wheelchairs</span></a> <a href="http://unitedspinal.org/disability-products-services/support-services/" class="tag-cloud-link tag-link-8346 tag-link-position-49"><span>Support Services</span></a> <a href="http://unitedspinal.org/disability-products-services/telemedicine-virtual-services/" class="tag-cloud-link tag-link-8662 tag-link-position-50"><span>Telemedicine or Virtual Services</span></a> <a href="http://unitedspinal.org/disability-products-services/therapy-equipment/" class="tag-cloud-link tag-link-4314 tag-link-position-51"><span>Therapy Equipment</span></a> <a href="http://unitedspinal.org/disability-products-services/therapy-services/" class="tag-cloud-link tag-link-3525 tag-link-position-52"><span>Therapy Services</span></a> <a href="http://unitedspinal.org/disability-products-services/travel/" class="tag-cloud-link tag-link-4692 tag-link-position-53"><span>Travel</span></a> <a href="http://unitedspinal.org/disability-products-services/united-spinal-chapters/" class="tag-cloud-link tag-link-6951 tag-link-position-54"><span>United Spinal Chapters</span></a> <a href="http://unitedspinal.org/disability-products-services/veterans-programs/" class="tag-cloud-link tag-link-7778 tag-link-position-55"><span>Veterans Programs</span></a> <a href="http://unitedspinal.org/disability-products-services/walking-aids/" class="tag-cloud-link tag-link-10037 tag-link-position-56"><span>Walking Aids</span></a> <a href="http://unitedspinal.org/tag/wheelchair-accessibility/" class="tag-cloud-link tag-link-9199 tag-link-position-57"><span>Wheelchair Accessibility</span></a> <a href="http://unitedspinal.org/disability-products-services/wheelchair-clinics/" class="tag-cloud-link tag-link-8039 tag-link-position-58"><span>Wheelchair Clinics</span></a> <a href="http://unitedspinal.org/disability-products-services/wheelchair-accessories/" class="tag-cloud-link tag-link-4750 tag-link-position-59"><span>Wheelchair Options and Parts</span></a> <a href="http://unitedspinal.org/disability-products-services/wheelchair-assists/" class="tag-cloud-link tag-link-8105 tag-link-position-60"><span>Wheelchair Propulsion Assists</span></a> <a href="http://unitedspinal.org/disability-products-services/wheelchair-seating/" class="tag-cloud-link tag-link-8123 tag-link-position-61"><span>Wheelchair Seating</span></a></body></html>
<br class="clear" /></p></div><div class="fusion-additional-widget-content"></div></div>

</div></div></div><div class="fusion-panel panel-default fusion-toggle-no-divider fusion-toggle-boxed-mode"><div class="panel-heading"><h4 class="panel-title toggle"><a data-toggle="collapse" data-parent="#accordion-26948-1" data-target="#199379422bb3fad8c" href="#199379422bb3fad8c"><div class="fusion-toggle-icon-wrapper"><i class="fa-fusion-box"></i></div><div class="fusion-toggle-heading">View Listings By Location</div></a></h4></div><div id="199379422bb3fad8c" class="panel-collapse collapse "><div class="panel-body toggle-content fusion-clearfix">

<div class="fusion-widget-area fusion-widget-area-2 fusion-content-widget-area"><style type="text/css" scoped="scoped">.fusion-widget-area-2 {padding:0px 0px 0px 0px;}.fusion-widget-area-2 .widget h4 {color:#333333;}.fusion-widget-area-2 .widget .heading h4 {color:#333333;}.fusion-widget-area-2 .widget h4 {font-size:16px;}.fusion-widget-area-2 .widget .heading h4 {font-size:16px;}</style><div id="extended-tags-4" class="widget tags"><p class="category-cloud term-cloud extended-tags extended-tags-r-cyan"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><a href="http://unitedspinal.org/category/disability-products-services/nationwide/" class="tag-cloud-link tag-link-3453 tag-link-position-1"><span>1 Nationwide</span></a> <a href="http://unitedspinal.org/category/disability-products-services/alabama/" class="tag-cloud-link tag-link-3681 tag-link-position-2"><span>Alabama</span></a> <a href="http://unitedspinal.org/category/disability-products-services/alaska/" class="tag-cloud-link tag-link-6752 tag-link-position-3"><span>Alaska</span></a> <a href="http://unitedspinal.org/category/disability-products-services/arizona/" class="tag-cloud-link tag-link-4721 tag-link-position-4"><span>Arizona</span></a> <a href="http://unitedspinal.org/category/disability-products-services/arkansas/" class="tag-cloud-link tag-link-6753 tag-link-position-5"><span>Arkansas</span></a> <a href="http://unitedspinal.org/category/disability-products-services/california/" class="tag-cloud-link tag-link-3790 tag-link-position-6"><span>California</span></a> <a href="http://unitedspinal.org/category/disability-products-services/canada/" class="tag-cloud-link tag-link-3495 tag-link-position-7"><span>Canada</span></a> <a href="http://unitedspinal.org/category/disability-products-services/colorado/" class="tag-cloud-link tag-link-5105 tag-link-position-8"><span>Colorado</span></a> <a href="http://unitedspinal.org/category/disability-products-services/connecticut/" class="tag-cloud-link tag-link-3645 tag-link-position-9"><span>Connecticut</span></a> <a href="http://unitedspinal.org/category/disability-products-services/delaware/" class="tag-cloud-link tag-link-6754 tag-link-position-10"><span>Delaware</span></a> <a href="http://unitedspinal.org/category/disability-rights/" class="tag-cloud-link tag-link-11130 tag-link-position-11"><span>Disability Rights</span></a> <a href="http://unitedspinal.org/category/disability-products-services/district-of-columbia/" class="tag-cloud-link tag-link-4313 tag-link-position-12"><span>District of Columbia</span></a> <a href="http://unitedspinal.org/category/disability-products-services/florida/" class="tag-cloud-link tag-link-3591 tag-link-position-13"><span>Florida</span></a> <a href="http://unitedspinal.org/category/disability-products-services/georgia/" class="tag-cloud-link tag-link-4197 tag-link-position-14"><span>Georgia</span></a> <a href="http://unitedspinal.org/category/disability-products-services/hawaii/" class="tag-cloud-link tag-link-5968 tag-link-position-15"><span>Hawaii</span></a> <a href="http://unitedspinal.org/category/disability-products-services/idaho/" class="tag-cloud-link tag-link-6755 tag-link-position-16"><span>Idaho</span></a> <a href="http://unitedspinal.org/category/disability-products-services/illinois/" class="tag-cloud-link tag-link-3450 tag-link-position-17"><span>Illinois</span></a> <a href="http://unitedspinal.org/category/disability-products-services/indiana/" class="tag-cloud-link tag-link-3660 tag-link-position-18"><span>Indiana</span></a> <a href="http://unitedspinal.org/category/disability-products-services/iowa/" class="tag-cloud-link tag-link-5086 tag-link-position-19"><span>Iowa</span></a> <a href="http://unitedspinal.org/category/disability-products-services/kansas/" class="tag-cloud-link tag-link-4577 tag-link-position-20"><span>Kansas</span></a> <a href="http://unitedspinal.org/category/disability-products-services/kentucky/" class="tag-cloud-link tag-link-5071 tag-link-position-21"><span>Kentucky</span></a> <a href="http://unitedspinal.org/category/latest/" class="tag-cloud-link tag-link-60 tag-link-position-22"><span>Latest</span></a> <a href="http://unitedspinal.org/category/disability-products-services/louisiana/" class="tag-cloud-link tag-link-5081 tag-link-position-23"><span>Louisiana</span></a> <a href="http://unitedspinal.org/category/disability-products-services/maine/" class="tag-cloud-link tag-link-6756 tag-link-position-24"><span>Maine</span></a> <a href="http://unitedspinal.org/category/disability-products-services/maryland/" class="tag-cloud-link tag-link-4310 tag-link-position-25"><span>Maryland</span></a> <a href="http://unitedspinal.org/category/disability-products-services/massachusetts/" class="tag-cloud-link tag-link-4722 tag-link-position-26"><span>Massachusetts</span></a> <a href="http://unitedspinal.org/category/disability-products-services/michigan/" class="tag-cloud-link tag-link-3627 tag-link-position-27"><span>Michigan</span></a> <a href="http://unitedspinal.org/category/disability-products-services/minnesota/" class="tag-cloud-link tag-link-3494 tag-link-position-28"><span>Minnesota</span></a> <a href="http://unitedspinal.org/category/disability-products-services/mississippi/" class="tag-cloud-link tag-link-5614 tag-link-position-29"><span>Mississippi</span></a> <a href="http://unitedspinal.org/category/disability-products-services/missouri/" class="tag-cloud-link tag-link-3479 tag-link-position-30"><span>Missouri</span></a> <a href="http://unitedspinal.org/disability-products-services/montana/" class="tag-cloud-link tag-link-6757 tag-link-position-31"><span>Montana</span></a> <a href="http://unitedspinal.org/category/disability-products-services/nebraska/" class="tag-cloud-link tag-link-5434 tag-link-position-32"><span>Nebraska</span></a> <a href="http://unitedspinal.org/category/disability-products-services/nevada/" class="tag-cloud-link tag-link-5713 tag-link-position-33"><span>Nevada</span></a> <a href="http://unitedspinal.org/category/disability-products-services/new-hampshire/" class="tag-cloud-link tag-link-5680 tag-link-position-34"><span>New Hampshire</span></a> <a href="http://unitedspinal.org/category/disability-products-services/new-jersey/" class="tag-cloud-link tag-link-3808 tag-link-position-35"><span>New Jersey</span></a> <a href="http://unitedspinal.org/disability-products-services/new-mexico/" class="tag-cloud-link tag-link-6758 tag-link-position-36"><span>New Mexico</span></a> <a href="http://unitedspinal.org/category/disability-products-services/new-york/" class="tag-cloud-link tag-link-3435 tag-link-position-37"><span>New York</span></a> <a href="http://unitedspinal.org/category/disability-products-services/north-carolina/" class="tag-cloud-link tag-link-3994 tag-link-position-38"><span>North Carolina</span></a> <a href="http://unitedspinal.org/disability-products-services/north-dakota/" class="tag-cloud-link tag-link-6759 tag-link-position-39"><span>North Dakota</span></a> <a href="http://unitedspinal.org/category/disability-products-services/ohio/" class="tag-cloud-link tag-link-5640 tag-link-position-40"><span>Ohio</span></a> <a href="http://unitedspinal.org/category/disability-products-services/oklahoma/" class="tag-cloud-link tag-link-3443 tag-link-position-41"><span>Oklahoma</span></a> <a href="http://unitedspinal.org/category/disability-products-services/oregon/" class="tag-cloud-link tag-link-3524 tag-link-position-42"><span>Oregon</span></a> <a href="http://unitedspinal.org/category/disability-products-services/pennsylvania/" class="tag-cloud-link tag-link-3632 tag-link-position-43"><span>Pennsylvania</span></a> <a href="http://unitedspinal.org/disability-products-services/puerto-rico/" class="tag-cloud-link tag-link-6763 tag-link-position-44"><span>Puerto Rico</span></a> <a href="http://unitedspinal.org/category/disability-products-services/rhode-island/" class="tag-cloud-link tag-link-3548 tag-link-position-45"><span>Rhode Island</span></a> <a href="http://unitedspinal.org/category/disability-products-services/south-carolina/" class="tag-cloud-link tag-link-5228 tag-link-position-46"><span>South Carolina</span></a> <a href="http://unitedspinal.org/category/state-advocacy/" class="tag-cloud-link tag-link-11128 tag-link-position-47"><span>State Advocacy</span></a> <a href="http://unitedspinal.org/category/disability-products-services/tennessee/" class="tag-cloud-link tag-link-4202 tag-link-position-48"><span>Tennessee</span></a> <a href="http://unitedspinal.org/category/disability-products-services/texas/" class="tag-cloud-link tag-link-3824 tag-link-position-49"><span>Texas</span></a> <a href="http://unitedspinal.org/category/disability-products-services/utah/" class="tag-cloud-link tag-link-6118 tag-link-position-50"><span>Utah</span></a> <a href="http://unitedspinal.org/category/disability-products-services/vermont/" class="tag-cloud-link tag-link-5212 tag-link-position-51"><span>Vermont</span></a> <a href="http://unitedspinal.org/category/disability-products-services/virginia/" class="tag-cloud-link tag-link-3538 tag-link-position-52"><span>Virginia</span></a> <a href="http://unitedspinal.org/category/disability-products-services/washington/" class="tag-cloud-link tag-link-3614 tag-link-position-53"><span>Washington</span></a> <a href="http://unitedspinal.org/category/disability-products-services/west-virginia/" class="tag-cloud-link tag-link-6761 tag-link-position-54"><span>West Virginia</span></a> <a href="http://unitedspinal.org/category/disability-products-services/wisconsin/" class="tag-cloud-link tag-link-5215 tag-link-position-55"><span>Wisconsin</span></a> <a href="http://unitedspinal.org/category/disability-products-services/wyoming/" class="tag-cloud-link tag-link-6762 tag-link-position-56"><span>Wyoming</span></a></body></html>
<br class="clear" /></p></div><div class="fusion-additional-widget-content"></div></div>

</div></div></div></div></div>
<hr></div><div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-4 col-md-4 col-sm-4">
							<section id="custom_html-8" class="widget_text fusion-footer-widget-column widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="/wp-content/uploads/BBB250.png" alt="BBB Accredited Charity" width="250" height="133" class="aligncenter size-full wp-image-19685" /></div><div style="clear:both;"></div></section>																					</div>
																																				
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		Copyright 2018 | All Rights Reserved | <a href="http://www.unitedspinal.org/">United Spinal Association </a>  | <a href="https://unitedspinal.org/united-spinal-associationprivacy-policy/" target="_blank">Privacy Policy</a> | <a href="https://unitedspinal.org/united-spinal-donor-privacy-policy/" target="_blank">Donor Privacy Policy</a> |<strong><a href="https://www.unitedspinal.org/contact-us/">Contact Us</a></strong>	</div>
</div>
<div class="fusion-social-links-footer">
	<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#edf4f5;" href="https://www.facebook.com/unitedspinalassociation" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-rss fusion-icon-rss" style="color:#edf4f5;" href="http://www.unitedspinal.org/feed/" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Rss" data-toggle="tooltip" title="Rss"><span class="screen-reader-text">Rss</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#edf4f5;" href="https://twitter.com/UnitedSpinal" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vimeo fusion-icon-vimeo" style="color:#edf4f5;" href="https://vimeo.com/unitedspinal" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Vimeo" data-toggle="tooltip" title="Vimeo"><span class="screen-reader-text">Vimeo</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-youtube fusion-icon-youtube" style="color:#edf4f5;" href="https://www.youtube.com/user/UnitedSpinalTV" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="YouTube" data-toggle="tooltip" title="YouTube"><span class="screen-reader-text">YouTube</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin fusion-last-social-icon" style="color:#edf4f5;" href="https://www.linkedin.com/company/united-spinal-association" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="LinkedIn" data-toggle="tooltip" title="LinkedIn"><span class="screen-reader-text">LinkedIn</span></a></div></div></div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->
			
										<div id="slidingbar-area" class="slidingbar-area fusion-sliding-bar-area fusion-widget-area fusion-sliding-bar-position-top fusion-sliding-bar-text-align-left fusion-sliding-bar-toggle-triangle fusion-sliding-bar-border" data-breakpoint="800" data-toggle="triangle">
			<div class="fusion-sb-toggle-wrapper">
			<a class="fusion-sb-toggle" href="#"><span class="screen-reader-text">Toggle Sliding Bar Area</span></a>
		</div>
	
	<div id="slidingbar" class="fusion-sliding-bar">
				<div class="fusion-row">
						<div class="fusion-columns row fusion-columns-3columns columns-3">

																									<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
						<section id="text-8" class="fusion-slidingbar-widget-column widget widget_text"><h4 class="widget-title">Spinal Cord Injury</h4>			<div class="textwidget">Spinal cord injury can result in paralysis of the muscles used for breathing; paralysis and/or loss of feeling in all or some of the trunk, arms, and legs; weakness; numbness; loss of bowel and bladder control; and numerous secondary conditions including respiratory problems, pressure sores, and sometimes fatal spikes in blood pressure.

Approximately 12,000 new spinal cord injuries occur in the U.S. each year. A majority of injuries occur from motor vehicle accidents, falls, work-related accidents, sports injuries, and penetrations such as stab or gunshot wounds.</div>
		<div style="clear:both;"></div></section>																			</div>
																										<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
						<section id="text-9" class="fusion-slidingbar-widget-column widget widget_text"><h4 class="widget-title">Our Membership Community</h4>			<div class="textwidget">Our membership community provides a lifeline for many individuals that are focused on regaining their independence and improving their quality of life––whether they are leaving rehab after sustaining a spinal cord injury, learning to live with symptoms of a spinal cord disorder, or have spent years of frustration coping with disability. We provide members guidance and resources on a variety of topics they are passionate about, such as employment, affordable housing, transportation, health care, home- and community-based independent living, education, peer support, and leisure and recreation.</div>
		<div style="clear:both;"></div></section><section id="custom_html-16" class="widget_text fusion-slidingbar-widget-column widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.unitedspinal.org/donations"><img class="aligncenter size-full wp-image-20372" src="/wp-content/uploads/button_donate2.png" alt="Donate to United Spinal today!" width="280" height="106" /></a>
<img class="aligncenter size-full wp-image-12165" src="/wp-content/uploads/2014/07/spacer.png" alt="spacer" width="150" height="10" />
<a href="https://www.unitedspinal.org/join/"><img class="aligncenter wp-image-12153 size-full" src="/wp-content/uploads/2014/07/button_membership2.png" alt="Join, membership is free" width="280" height="47" /></a>
<img class="aligncenter size-full wp-image-12165" src="/wp-content/uploads/2014/07/spacer.png" alt="spacer" width="150" height="10" />
<a href="https://www.unitedspinal.org/newsletter-sign-up"><img class="aligncenter size-full wp-image-12154" src="/wp-content/uploads/2014/07/button_newsletter.png" alt="Sign up for our newsletter" width="280" height="47"/></a>
<img class="aligncenter size-full wp-image-12165" src="/wp-content/uploads/2014/07/spacer.png" alt="spacer" width="150" height="10" />
<a href="https://unitedspinal.org/disability-publications/"><img class="aligncenter size-full wp-image-20374" src="/wp-content/uploads/Free-disability-publications.png" alt="Free Disability Publications from United Spinal" width="280" height="47" /></a>
<img class="aligncenter size-full wp-image-12165" src="/wp-content/uploads/2014/07/spacer.png" alt="spacer" width="150" height="30" /></div><div style="clear:both;"></div></section>																			</div>
																										<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
						<section id="text-10" class="fusion-slidingbar-widget-column widget widget_text"><h4 class="widget-title">Ask Us</h4>			<div class="textwidget">United Spinal’s Ask Us program connects you with information, resources, and access to our “Ask Us Spinal Cord Central” help center. Browse the Knowledge Books below for answers to your questions. If you can’t find what you are looking for just Ask Us and one of our knowledgeable staff will provide you with answers.</div>
		<div style="clear:both;"></div></section>																			</div>
																																								<div class="fusion-clearfix"></div>
			</div>
		</div>
	</div>
</div>
					</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		
<!-- BEGIN Clicky Analytics v1.6 Tracking - https://deconf.com/clicky-analytics-dashboard-wordpress/ -->
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100669114ns.gif" /></p></noscript>
<!-- END Clicky Analytics v1.6 Tracking - https://deconf.com/clicky-analytics-dashboard-wordpress/ -->
        <script>window.init_zoombox_settings = {
                settings_zoom_doNotGoBeyond1X: 'off'
                , design_skin: 'skin-nebula'
                , settings_enableSwipe: 'off'
                , settings_enableSwipeOnDesktop: 'off'
                , settings_galleryMenu: 'dock'
                , settings_useImageTag: 'on'
                , settings_paddingHorizontal: '100'
                , settings_paddingVertical: '100'
                , settings_disablezoom: 'off'
                , settings_transition: 'fade'
                , settings_transition_out: 'fade'
                , settings_transition_gallery: 'slide'
                , settings_disableSocial: 'on'
                , settings_zoom_use_multi_dimension: 'on'
                ,videoplayer_settings:{
                    zoombox_video_autoplay: "off"
                    ,design_skin: "skin_aurora"
                    ,settings_youtube_usecustomskin: "on"
                    ,extra_classes: ""            }
            };
        </script><div id="popup-box-pro-gfcr-6" class="popupally-pro-overlay-6-fluid_abdess popup-click-close-trigger-6"><div class="popupally-pro-outer-full-width-6-fluid_abdess"><div class="popupally-pro-outer-6-fluid_abdess"><form action="" method="get" sejds-popupally-pro-anti-spam-uengs="" qweokgj-popupally-pro-anti-spam-mwhgser=""  popupally-pro-popup="6" class="popupallypro-signup-form-sijfhw popupally-pro-inner-6-fluid_abdess"><div id="popupally-fluid-6-fluid_abdess-1" popupally-delay="&lt;iframe width=&quot;560&quot; height=&quot;315&quot; src=&quot;https://www.youtube.com/embed/okewzoy4MPA&quot; frameborder=&quot;0&quot; gesture=&quot;media&quot; allow=&quot;encrypted-media&quot; allowfullscreen&gt;&lt;/iframe&gt;" style="display:none"></div></form><div title="Close" class="popupally-pro-close popup-click-close-trigger-6"></div></div></div></div><div id="popup-box-pro-gfcr-7" class="popupally-pro-overlay-lquydg-7 popup-click-close-trigger-7"><div class="popupally-pro-outer-lquydg-7" popupally-pro-popup="7"><div class="popupally-pro-inner-lquydg-7"><div style="clear:both;height:0.0001px"></div><div class="image-1-pro-lquydg"><div class="lquydg-image-link" svvuyx-redirect-url="https://www.unitedspinal.org/newsletter-sign-up/" svvuyx-redirect-action="new" ijdh-popupally-pro-track-cnewh="Image"></div></div></div><div title="Close" class="popupally-pro-close-lquydg popup-click-close-trigger-7"></div></div></div>				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://unitedspinal.org/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<script type='text/javascript' src='/wp-content/plugins/searchford/public/js/gridify.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var searchford_vars = {"ajaxurl":"https:\/\/unitedspinal.org\/wp-admin\/admin-ajax.php","no_posts":"No posts found","no_results":"NO RESULTS FOUND","search_results":"SEARCH RESULTS","searching":"SEARCHING"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/searchford/public/js/searchford.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://addsearch.com/js/?key=2a70388f8b6039869c21310dbf9b2071'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/unitedspinal.org\/join\/membership-resourcepop\/":[1,1,""],"\/emergency\/":[1,1],"http:\/\/unitedspinal.org\/%ef%bb%bf%ef%bb%bfunited-spinal-appoints-james-weisman-president-and-ceo\/":[1,1],"http:\/\/www.unitedspinal.org\/awareness":[1,1],"https:\/\/www.unitedspinal.org\/join\/membership-resourcepop\/":[1,1],"\/donate\/":[1,1],"https:\/\/unitedspinal.org\/reliefgrant\/":[1,1],"http:\/\/unitedspinal.org\/disability--services\/":[1,1],"https:\/\/unitedspinal.org\/about\/our-leadership\/":[1,1],"https:\/\/www.unitedspinal.org\/category\/disability-products-services":[1,1],"https:\/\/unitedspinal.org\/about\/":[1,1,""],"https:\/\/unitedspinal.org\/about\/media-kit-pdf\/":[1,1,""],"https:\/\/unitedspinal.org\/disability-publications-resources\/new-mobility\/":[1,1,"http:\/\/www.newmobility.com"],"https:\/\/unitedspinal.org\/membership-form\/":[1,1,""],"https:\/\/unitedspinal.org\/urology-coalition\/":[1,1,""],"https:\/\/unitedspinal.org\/giving\/":[1,1,""],"https:\/\/unitedspinal.org\/september-is-national-spinal-cord-injury-awareness-month-2\/":[1,1,""],"https:\/\/unitedspinal.org\/join\/":[1,1,""],"https:\/\/unitedspinal.org\/join\/membership-chapter\/":[1,1,""],"https:\/\/unitedspinal.org\/join-referral\/":[1,1,""],"https:\/\/unitedspinal.org\/join\/membership-join\/":[1,1,""],"https:\/\/unitedspinal.org\/join\/membership-nmslide\/":[1,1,""],"https:\/\/unitedspinal.org\/give\/":[1,1,""],"https:\/\/unitedspinal.org\/donate\/":[1,1,""],"https:\/\/unitedspinal.org\/business-members\/":[1,1,""],"https:\/\/unitedspinal.org\/spinal-network-grant-application\/":[1,1,""],"http:\/\/unitedspinal.org\/your-air-travel-rights\/":[1,1,""],"http:\/\/unitedspinal.org\/giveback\/":[1,1,""]},"siteURL":"https:\/\/unitedspinal.org","siteURLq":"https:\/\/unitedspinal.org"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<!--[if IE 9]>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie9.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.8","lightbox_desc":"1","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"Fast"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionAnimationsVars = {"disable_mobile_animate_css":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.event.move.js?ver=2.0'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-image-before-after.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"https:\/\/unitedspinal.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-syntax-highlighter.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-events.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/library/Chart.js?ver=2.7.1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-chart.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/vimeoPlayer.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-vertical-menu-widget.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","page_smoothHeight":"false","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"1","status_yt":"1","flex_smoothHeight":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"1","status_yt":"1","lightbox_behavior":"all","blog_pagination_type":"Infinite Scroll","flex_smoothHeight":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionIe1011Vars = {"form_bg_color":"#fff2dd"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie1011.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_layout":"v7","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_mobile":"0","header_sticky_tablet":"1","mobile_menu_design":"classic","sticky_header_shrinkage":"1","nav_height":"40","nav_highlight_border":"0","nav_highlight_style":"arrow","logo_margin_top":"31px","logo_margin_bottom":"31px","layout_mode":"boxed","header_padding_top":"0px","header_padding_bottom":"0px","offset_scroll":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=5.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMenuVars = {"header_position":"Top","logo_alignment":"Center","header_sticky":"1","side_header_break_point":"800","mobile_menu_design":"classic","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","mobile_submenu_open":"Open Sub Menu","mobile_submenu_close":"Close Sub Menu","submenu_slideout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=5.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1204px","typography_responsive":"","typography_sensitivity":"0.6","typography_factor":"1.5","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"double solid","title_margin_top":"0px","title_margin_bottom":"0px"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=5.7.2'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=5.7.2'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=5.7.2'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=5.7.2'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=5.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v7","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"1","sticky_header_shrinkage":"1","nav_height":"40","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=5.7.2'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=5.7.2'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=5.7.2'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-container-scroll.js?ver=5.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop_mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=5.7.2'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-sliding-bar.js?ver=5.7.2'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=5.7.2'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/library/jquery.elasticslider.js?ver=5.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaElasticSliderVars = {"tfes_autoplay":"1","tfes_animation":"sides","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-elastic-slider.js?ver=5.7.2'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/library/jquery.nicescroll.js?ver=3.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaNiceScrollVars = {"side_header_width":"0","smooth_scrolling":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-nicescroll.js?ver=5.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaFusionSliderVars = {"side_header_break_point":"800","slider_position":"below","header_transparency":"0","mobile_header_transparency":"0","header_position":"Top","content_break_point":"800","status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/fusion-core/js/min/avada-fusion-slider.js?ver=1'></script>
<script type='text/javascript' src='https://unitedspinal.org/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type="text/javascript">
adroll_adv_id = "MZGIX32YXBFAJOWYXVDBSH";
adroll_pix_id = "QAUQIWYYM5HW3KX77JSHWE";
/* OPTIONAL: provide email to improve user identification */
/* adroll_email = "username@example.com"; */
(function () {
var _onload = function(){
if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
var scr = document.createElement("script");
var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
scr.setAttribute('async', 'true');
scr.type = "text/javascript";
scr.src = host + "/j/roundtrip.js";
((document.getElementsByTagName('head') || [null])[0] ||
document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
};
if (window.addEventListener) {window.addEventListener('load', _onload, false);}
else {window.attachEvent('onload', _onload)}
}());
</script>

<!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=298887,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code -->

<script>(function (w, id, q) {var s='script',d=w.document,p=d.getElementsByTagName(s)[0],n=d.createElement(s);
w._crq=w._crq?w._crq:[];w._crq.push(q);n.src='//www.conversionruler.com/bin/js.php?siteid='+id;p.parentNode.insertBefore(n, p);
}(window,'7058',0));</script><noscript><div style="position: absolute; left: 0"><img
src="https://www.conversionruler.com/bin/tracker.php?siteid=7058&amp;nojs=1" alt="" width="1" height="1"
/></div></noscript>	</body>
</html>
